Plötzlich ging kein Gas mehr

  • Hallo MP3 Freunde

    bin Neu hier und bräuchte mal Eure Hilfe bzw Tipps. Folgendes ist mir eben passiert auf der Autobahn bei der Heimfahrt von Arbeit.

    Ich fahre eine MP3 250 Bj 2009 mit jetzt ca. 15.500 KM.Habe sie mir vor 2 Wochen erst Privat gekauft (Verkäufer wirkte sehr Seriös und ehrlich )


    Ich war voll in Fahrt,alles hat sich ganz Normal angehört da hat der Roller Plötzlich nix mehr gemacht.Die

    gelbe Leuchte mit dem Motor Zeichen hat aufgeleuchtet und er hat kein Gas mehr angenommen.

    Ich bin dann sofort auf den Seitenstreifen und habe den Roller aus gemacht und abgestellt.

    Der ACE hat ihn jetzt zu einer Werkstatt gebracht. Meine Frage lautet nun:

    Hat jemand eine Idee was es sein könnte? Im Handbuch steht evtl. ein Problem mit Einspritzung oder Benzinpumpe......

    Und, hat jemand eine ungefähre Ahnung was da auf Kosten auf mich zukommen können?


    Wäre super wenn mir da jemand mal Feedback geben könnte.


    Gruß Markus

  • Moin,


    :Hi: und Herzlich Willkommen hier im MP3-Forum :dreifi:


    Das ist alles ein bisschen wage mit deiner Schilderung.. Hellsehen gehört leider nicht zu unseren Fähigkeiten.


    Zu wenig Input, für fundierten Output ;)


    Das die ML angegangen ist, kann an vielen Dingen liegen.

    Fragen:

    Konntest du den Motor wieder Starten und er ist lediglich nicht angesprungen.

    Anlasser drehte überhaupt nicht mehr.

    Batterie leer ?

    Gibt/Gab es unnormale Geräusche ..

    Killschalter/ Notausschalter

    Gruß

    Stefan :Wink:


    wo ich bin klappt nix, aber ich kann ja nicht überall sein ;)

  • Hallo Stefan, danke für Deine Antwort. Also.....

    Nachdem ich Stand habe ich nach 2 bis 3 Minuten nochmal Probiert zu Starten.

    Er hat zwar " gejuggelt " ist aber NICHT mehr angesprungen und die ML Lampe hat weiter geleuchtet.

    Die Batterie wurde laut dem Vorbesitzer vor einem Halben Jahr erneuert. Und wenn sie leer gewesen

    wäre,hätte ich ja auch nicht an meiner Arbeitsstelle starten können denke ich.

    Von den Geräuschen her muss ich sagen das ich nichts ungewöhnliches bemerkt habe während der Fahrt.

    An den Notschalter kommt man ja eigentlich nicht dran während der Fahrt;zumindest habe ich da nix gedrückt.

    Hoffe ich konnte Deine Fragen soweit beantworten.

    Gruß Markus

  • Moin,


    Die ML leuchte immer wenn der Motor noch nicht läuft...

    Wenn du Glück hast, ist es nur ein kleiner Fehler..

    Zündkerze defekt, Kerzenstecker runter vibriert, Kill-Schalter mit Kontaktprobleme.


    Wenn du die Zündung anmachst, wird für ca 5 Sek die Benzinpumpe eingeschaltet, damit Benzindruck aufgebaut wird.

    Die Pumpe wird über eine Arbeitsstromrelais angesteuert, das gerne mal kaputt geht.

    Solltest du also beim Zündung einschalten ,das surren der Benzinpumpe nicht hören.. könnte das der Fehler sein.


    Es gibt also einiges was, du selber testen kannst..


    Ansonsten wird dein Freundlicher deine MP3 wieder flott machen.

    Gruß

    Stefan :Wink:


    wo ich bin klappt nix, aber ich kann ja nicht überall sein ;)

  • ich werde es sehen spätestens Dienstag werde ich mehr wissen wenn der Händler Zeit hat danach zu schauen.

    Werde dann Natürlich Feedback geben


    Gruß Markus

  • Hallo Leute

    Heute ein Update zu meinem Problem.....

    Zuerst, meine MP3 läuft wieder.In der Werkstatt wurden die Einpritzdüsen erneuert. Ausserdem wurde die Batterie geladen

    und ein Software Update wegen des Roll Locks durchgeführt.

    Man sagte mir,das wahrscheinlich jetzt wieder alles geht,aber es könnte auch sein das es noch woanders

    dran liegen könnte.Gute Aussage X/

    Naja,jetzt bin ich gestern mal zur Arbeit gefahren und alles lief ganz Normal. Ich hoffe mal

    das es auch weiterhin so bleibt.


    Gruß Markus

  • Moin,


    Schön zu hören, das deine MP3 wieder läuft.. hoffe, das sich die Kosten im Rahmen gehalten haben. :DaumenH:


    Ich habe eine X8 250 mit dem selben Motor wie bei deiner MP3 und hatte auch Probleme mit dem Motorlauf..

    Sprang zwar sofort an, hatte dann aber keinen richtigen Leerlauf und sie nahm das Gas nicht so richtig an.


    Auch hier stellte sich schlußendlich raus, das die Einspritzdüse defekt war.


    Aber wie du siehst, können viele Faktoren zu diesen Symptomen führen und aus der Ferne ist eine Fehlerfindung

    nicht einfach und es sind meist nur Mutmaßungen.


    Wenn man den Roller vor sich hat, kann man systematisch vorgehen und den Fehler immer weiter einkreisen.

    Hilfreich, ist es auch, wenn man diverse Werkzeuge zur Verfügung hat, wie


    Diagnose-Tester, Benzindruck-Tester, Multimeter, ggf eine Oszilloskop, technische Unterlagen,


    Daher ist es manchmal besser, den Freundlich aufzusuchen, als selber zu versuchen, den Fehler zu finden, vor allem,

    wenn Einem die Werkzeuge nicht zur Verfügung stehen.

    Gruß

    Stefan :Wink:


    wo ich bin klappt nix, aber ich kann ja nicht überall sein ;)

  • Hallo Stefan


    der Spaß kostete 250 Euro......

    Da hast Du Recht, ohne richtiges Werkzeug geht es nicht. Und Natürlich brauchst Du auch das nötige Wissen dazu.

    Beides fehlt mir wenn es ins Detail geht. Paar Dinge am Roller kann ich selbst machen, aber manches halt auch leider nicht.

    Naja, hoffe mal das jetzt wieder alles gut ist und ich beruhigt fahren kann.

    Trotzdem nochmals Danke für Deine Tipps....


    Gruß Markus:Wink:

  • Moin,


    Da kann man nicht meckern, da die Düse alleine schon bei Piaggio 150€ kosten kann.

    Mit Fehlersuche, Auslesen und Update der RL-ECU, sowie das ersetzen der Düse, da ist alles im Kostenrahmen.


    Die Düse besteht aus 2 Teilen und es wird nur der untere Teil, nämlich die Düse selber benötigt.


    Der obere Teil ist ein Plastikstück, an dem die Benzinschläuche angeschlossen werden.

    Bei Piaggio gibt es nur beide Teile zusammen..


    Im Netz findet man aber auch nur die Düse selber .. kommt aus Italien und kostet dann 58€ + 25€ Versand.

    Leider kann man da nicht wissen, ob es sich um günstige China-Imitate handelt.


    Direkt in China kaufen liegt sie bei 25$ + Versand..


    Aber da kauft man schnell 2x, weil man Schrott bekommen hat.


    Bei deinem Freundlich bist du auf der sicheren Seite und hast Gewährleistung auf Material und Arbeit.

    Gruß

    Stefan :Wink:


    wo ich bin klappt nix, aber ich kann ja nicht überall sein ;)