Neustart nach Batterieaufladung nicht möglich. MP3 400

  • Hallo,ich bin im Forum neu.


    Nach der Winterpause habe ich meine MP3 400 starten wollen und musste zuvor die Batterie aufladen. Dabei habe ich die Batterie abgeklemmt und zu Hause aufgeladen. Nachdem ich die Batterie wieder eingebaut habe, ist MP3 400 tadellos gestartet. Ich bin ca. 2 km zur Tankstelle gefahren um die Reifen aufzupumpen. Beim erneuten Start sprang die MP3 nicht mehr an. Die Batterie ist voll und ich kann mir die Fehlerursache nicht erklären. Es gibt 4 Leitungen, um die Batterie anzubringen. Kann es sein, dass ich die Leitungen verwechselt habe? Verstehe aber dann nicht, weshalb sie 2 km einwandfrei gefahren ist. Kann mir jemand ein Bild senden, um das auszuschließen?


    Vielleicht kann mir jemand weitere Tipps geben wie ich die MPS wieder zum Laufen bringe?


    Grüße

    Felice

  • Guten Morgen Felice,


    Und Herzlich willkommen im Forum .


    Was passiert denn beim Start?


    Dreht der Anlasser noch ? Geht die kleine Lampe der Wegfahrsperre nach einer Sekunde aus oder bleibt sie an...? Ist der Killschalter auf OFF ? Gehen die Bremsleuchten beim Ziehen der Bremse ? ( Notwendig beim Start )


    ?????


    Gib mal genauere Informationen,


    Dann wird das schon wieder


    Holger

  • Ich rate mal wenn sich nichts tut Batterie hin, oder dein Killschalter hängt wenn Zündung an ist und er startet nicht.

    Da beim Start versuch mal am Killschalter wackeln, dann sollte er sofern die Batterie in Ordnung ist Starten.

    Die Killschalter gammeln gerne und habe Schlechten Kontakt reinigen Vaseline rein und er tuts wieder.

  • Hallo

    Gehen beim Startversuch die Lampen aus oder leuchten schwach dann ist die Batterie hinüber. Hab das gleiche gehabt hab die Batterie mit einem falschen Ladegerät geladen für PKW das hatte keine Wechselentladung .Zeigte dann auch voll an nach einigen Kilometer Fahrt sprang sie dann auch nicht mehr an. Batterie kaputt.


    Viele Grüße Reiner

  • Hallo Rainer,


    was heißt Wechselentladung ?

    Eigentlich zeigte die Batterie mir 12 V an nach der Spannungsprüfung an ?!


    Richtig . Die Anzeige am Cockpit funktioniert mal ja und mal nein .... ich dachte mir das das Zündschloss ein Problem hat.



    Danke für das Feedback


    Gruß

    Felice

  • Eigentlich zeigte die Batterie mir 12 V an nach der Spannungsprüfung an ?!

    Die Messung solltest Du mal wiederholen, wenn Du sie belastest (Licht, Anlasser betätigen, etc.). Selbst wenn die Batterie kurz vorm Tod steht, zeigt sie im Leerlauf 12V an. Bei Last fällt die Spannung rapide ab.

    Drei Finger dreifinger.jpg zum Gruß!


    Berti

    ___________________

    Meine Moderationsbeiträge sind rot, alles andere ist schwarz.

    Diskussionen mit der Moderation bitte nicht ins Thema, sondern nur per PN.

  • Ja du musst dein Killschalter auf und ab bewegen nicht das dieser Spint und dabei versuchen mal zu starten.

  • Hallo zusammen,


    die ganze Aufregung wegen einer defekten Batterie :) .

    Habe mir eine neue Batterie gekauft eingebaut und meine MP3 schnurrt wie ein Kätzchen.....


    Danke an euch alle für die Tipps.


    Einen schönen Abend euch allen.


    Gruß

    Felice

  • dein denkfehler lag in der spannungsmessung. 12 volt bedeuten schon eine entladung von 50%, eine volle batterie bringt 12,9 volt.